weekly release 2.3.9+
[moodle.git] / composer.json
CommitLineData
1dd64dae 1{
0c111548 2 "require-dev": {
1dd64dae
PS
3 "phpunit/phpunit": "3.7.*",
4 "phpunit/dbUnit": "1.2.*"
5 }
6}