MDL-51929 external: Apply new validate_courses to data/lti/survey
[moodle.git] / composer.json
CommitLineData
3a7bc16a 1{
32772035 2 "require-dev": {
a6bd22b0 3 "phpunit/phpunit": "4.8.*",
b80b35d0 4 "phpunit/dbUnit": "1.4.*",
0583bbd1 5 "moodlehq/behat-extension": "1.31.0"
3a7bc16a 6 }
cb18fd71 7}