MDL-57791 analytics: Changes after review
[moodle.git] / lib / mlbackend / python / lang / en / mlbackend_python.php
CommitLineData
25531de6
DM
1<?php
2
3$string['packageinstalledshouldbe'] = '"moodleinspire" python package should be updated. The required version is "{$a->required}" and the installed version is "{$a->installed}"';
1611308b 4$string['pluginname'] = 'Python machine learning backend';
25531de6 5$string['pythonpackagenotinstalled'] = 'moodleinspire python package is not installed or there is a problem with it. Please execute "{$a}" from command line interface for more info';