MDL-20601 fixed fatal SQL upgrade error, missing {} around table names
[moodle.git] / question / type / truefalse / version.php
CommitLineData
ead29342 1<?PHP // $Id$
2
3$plugin->version = 2006032200;
f2e4a081 4$plugin->requires = 2007101000;
ead29342 5
6?>