26e49e446111f6de52d171e36873996b5affd30b
[moodle.git] / composer.json
1 {
2     "require-dev": {
3         "phpunit/phpunit": "4.7.*",
4         "phpunit/dbUnit": "1.4.*",
5         "moodlehq/behat-extension": "1.30.0"
6     }
7 }