MDL-51660 behat: Upgarde behat and phpunit
[moodle.git] / composer.json
1 {
2     "require-dev": {
3         "phpunit/phpunit": "4.8.*",
4         "phpunit/dbUnit": "1.4.*",
5         "moodlehq/behat-extension": "1.30.1"
6     }
7 }