Automatically generated installer lang files
[moodle.git] / composer.json
1 {
2     "require-dev": {
3         "phpunit/phpunit": "3.7.*",
4         "phpunit/dbUnit": "1.2.*"
5     }
6 }