mnet MDL-21473 bumping versions of mnet-enabled plugins again after fixing a mnet...
[moodle.git] / enrol / mnet / version.php
1 <?php
3 $plugin->version = 2010012902;