5efaf03b3de0653e71c672f348bd5b55eaa9c7ac
[moodle.git] / enrol / paypal / version.php
1 <?php
3 /////////////////////////////////////////////////////////////////////////////////
4 ///  Code fragment to define the version of this enrolment module
5 ///  This fragment is called by admin/index.php
6 /////////////////////////////////////////////////////////////////////////////////
8 $plugin->version  = 2006092200;   // This module's version
10 $plugin->requires = 2007101000;   // Requires this Moodle version