MDL-56009 lib: update RequireJS to 2.3.2
[moodle.git] / lib / requirejs / readme_moodle.txt
1 Description of import into Moodle:
2 // Download from https://requirejs.org/docs/download.html
3 // Put the require.js and require.min.js and LICENSE file in this folder.