MDL-19698 importing latest dev version of simplepie, this should fix most PHP5.3...
[moodle.git] / lib / simplepie / readme_moodle.txt
1 Description of SimplePie v1.3dev library import into Moodle
3 Obtained from http://simplepie.org/downloads/ - 009bbd51322d037d21e3e3f4db2ec0a187d31836
5 Changes:
6   * None. This import contains _NO_CHANGES_ to the simplepie.inc file, changes are
7     controlled through OO extension of the classes instead.
9 Dan Poltawski <talktodan@gmail.com>