MDL-10107 Fixed the definition of message providers ... it now works through files...
[moodle.git] / mod / forum / version.php
1 <?php // $Id$
3 ////////////////////////////////////////////////////////////////////////////////
4 //  Code fragment to define the module version etc.
5 //  This fragment is called by /admin/index.php
6 ////////////////////////////////////////////////////////////////////////////////
8 $module->version  = 2008073100;
9 $module->requires = 2008072401;  // Requires this Moodle version
10 $module->cron     = 60;
12 ?>