ffa78323b34970604304a8f395dee1f9212164a8
[moodle.git] / mod / glossary / version.php
1 <?php
3 /////////////////////////////////////////////////////////////////////////////////
4 ///  Code fragment to define the version of glossary
5 ///  This fragment is called by moodle_needs_upgrading() and /admin/index.php
6 /////////////////////////////////////////////////////////////////////////////////
8 $module->version  = 2010042200;
9 $module->requires = 2010042200;  // Requires this Moodle version
10 $module->cron     = 0;           // Period for cron to check this module (secs)