MDL-30007 standardise module version files
[moodle.git] / portfolio / download / version.php
1 <?php
3 $plugin->version  = 2010090501;
4 $plugin->requires = 2010090501;
5 $plugin->cron     = 0;