Bump to beta 2 (real branch)
[moodle.git] / question / type / calculated / version.php
1 <?PHP // $Id$
3 $plugin->version  = 2006032200;
4 $plugin->requires = 2006032200;
6 ?>