MDL-20636 Conversion of the essay question type.
[moodle.git] / question / type / essay / version.php
1 <?php
3 $plugin->version  = 2010090501;
4 $plugin->requires = 2010090501;