MDL-22164 backup - finished cleaning of questions backup code
[moodle.git] / question / type / numerical / version.php
1 <?php
3 $plugin->version  = 2010090501;
4 $plugin->requires = 2010090501;