MDL-53467 repositories: Upgrade s3 to v0.5.1
[moodle.git] / repository / s3 / thirdpartylibs.xml
1 <?xml version="1.0"?>
2 <libraries>
3   <library>
4     <location>S3.php</location>
5     <name>S3</name>
6     <license>BSD</license>
7     <version>0.5.1</version>
8     <licenseversion></licenseversion>
9   </library>
10 </libraries>