cd8312d2d8765dc362f9b6e40b9e1412dcb18027
[moodle.git] / version.php
1 <?php // $Id$
3 $plugin->version  = 2008072505;
4 $plugin->requires = 2008072500;
5 $plugin->cron     = 0;
6 ?>