MDL-64438 block_recentlyaccessedcourses: Optionally show course category
[moodle.git] / blocks / recentlyaccessedcourses / version.php
index a05f8fb..08dcbad 100644 (file)
@@ -22,6 +22,6 @@
  */
 defined('MOODLE_INTERNAL') || die();
 
-$plugin->version   = 2019052000;            // The current plugin version (Date: YYYYMMDDXX).
+$plugin->version   = 2019052001;            // The current plugin version (Date: YYYYMMDDXX).
 $plugin->requires  = 2019051100;            // Requires this Moodle version.
 $plugin->component = 'block_recentlyaccessedcourses'; // Full name of the plugin (used for diagnostics).