MDL-50733 core: Update composer to updated behat-extension
[moodle.git] / composer.json
index ced40fc..5a86efa 100644 (file)
@@ -13,7 +13,7 @@
     "require-dev": {
         "phpunit/phpunit": "7.5.*",
         "phpunit/dbunit": "4.0.*",
-        "moodlehq/behat-extension": "3.38.0",
+        "moodlehq/behat-extension": "3.38.1",
         "mikey179/vfsstream": "^1.6",
         "instaclick/php-webdriver": "dev-local as 1.x-dev"
     }