MDL-62620 behat: Update master to use 3.36.0 behat extension tag
[moodle.git] / composer.json
index 3c6ddd6..5b526cc 100644 (file)
@@ -7,7 +7,7 @@
     "require-dev": {
         "phpunit/phpunit": "6.5.*",
         "phpunit/dbUnit": "3.0.*",
-        "moodlehq/behat-extension": "3.35.1",
+        "moodlehq/behat-extension": "3.36.0",
         "mikey179/vfsStream": "^1.6"
     }
 }