MDL-44286 behat: Fixing JS code error
[moodle.git] / composer.json
index b837e7f..93ea27f 100644 (file)
@@ -8,6 +8,6 @@
     "require-dev": {
         "phpunit/phpunit": "3.7.*",
         "phpunit/dbUnit": "1.2.*",
-        "moodlehq/behat-extension": "1.27.4"
+        "moodlehq/behat-extension": "1.27.6"
     }
 }