Automatically generated installer lang files
[moodle.git] / install / lang / da / admin.php
index 5f5b2d4..9e78896 100644 (file)
@@ -35,12 +35,10 @@ $string['cliansweryes'] = 'j';
 $string['cliincorrectvalueerror'] = 'Fejl, "{$a->value}" er en forkert værdi for "{$a->option}"';
 $string['cliincorrectvalueretry'] = 'Forkert værdi, prøv igen!';
 $string['clitypevalue'] = 'tast værdi';
-$string['clitypevaluedefault'] = 'tast værdi eller brug standardværdien ({$a}) ved at trykke Enter';
-$string['cliunknowoption'] = 'Ukendte options:
-
+$string['clitypevaluedefault'] = 'tast værdi, tryk på Enter for at bruge standardværdien ({$a})';
+$string['cliunknowoption'] = 'Ukendte optioner:
 {$a}
-
-Brug venligst --help option.';
+Brug optionen --help.';
 $string['cliyesnoprompt'] = 'j (betyder ja) og n (betyder nej)';
 $string['environmentrequireinstall'] = 'skal være installeret og aktiveret';
 $string['environmentrequireversion'] = 'minimumskravet er version {$a->needed} og du kører {$a->current}';