Automatically generated installer lang files
[moodle.git] / install / lang / es / admin.php
index 90ca288..b7b47dd 100644 (file)
@@ -33,13 +33,13 @@ defined('MOODLE_INTERNAL') || die();
 $string['clianswerno'] = 'n';
 $string['cliansweryes'] = 's';
 $string['cliincorrectvalueerror'] = 'Error, valor incorrecto  "{$a->value}" para "{$a->option}"';
-$string['cliincorrectvalueretry'] = 'Valor incorrecto, por favor, inténtelo de nuevo';
+$string['cliincorrectvalueretry'] = 'Valor incorrecto, por favor, intente de nuevo';
 $string['clitypevalue'] = 'valor del tipo';
 $string['clitypevaluedefault'] = 'valor del tipo, pulse Enter para utilizar el valor por defecto ({$a})';
 $string['cliunknowoption'] = 'Opciones no reconocidas:
 {$a}
 Por favor, utilice la opción Ayuda.';
-$string['cliyesnoprompt'] = 'escriba s (sí) o n (no)';
+$string['cliyesnoprompt'] = 'escriba s (para sí) o n (para no)';
 $string['environmentrequireinstall'] = 'debe estar instalado/activado';
 $string['environmentrequireversion'] = 'versión {$a->needed} es obligatoria y está ejecutando {$a->current}';
 $string['upgradekeyset'] = 'Clave de actualización (dejar en blanco para no establecerla)';