Automatically generated installer lang files
[moodle.git] / install / lang / es_mx / admin.php
index c50bbe7..350e39c 100644 (file)
 
 defined('MOODLE_INTERNAL') || die();
 
+$string['clianswerno'] = 'n';
+$string['cliansweryes'] = 's';
+$string['cliincorrectvalueerror'] = 'Error, valor incorrecto  "{$a->value}" para "{$a->option}"';
+$string['cliincorrectvalueretry'] = 'Valor incorrecto, por favor, inténtelo de nuevo';
+$string['clitypevalue'] = 'valor del tipo';
+$string['clitypevaluedefault'] = 'valor del tipo, pulse Enter para utilizar el valor por defecto ({$a})';
+$string['cliunknowoption'] = 'Opciones no reconocidas:
+{$a}
+Por favor, utilice la opción Ayuda.';
+$string['cliyesnoprompt'] = 'escriba s (sí) o n (no)';
 $string['environmentrequireinstall'] = 'debe estar instalado y activado';
+$string['environmentrequireversion'] = 'versión {$a->needed} es obligatoria y está ejecutando {$a->current}';