Automatically generated installer lang files
[moodle.git] / install / lang / ru / install.php
index f8e1c9e..545d487 100644 (file)
@@ -46,7 +46,7 @@ $string['environmentsub2'] = 'У каждой версии Moodle есть ми
 Пожалуйста, свяжитесь с администратором сервера, если не знаете, как установить новую версию или включить расширения PHP.';
 $string['errorsinenvironment'] = 'Проверка окружения не выполнена!';
 $string['installation'] = 'Установка';
-$string['langdownloaderror'] = 'К несчастью, не удалось установить язык "{$a}". Процесс установки продолжится на английском.';
+$string['langdownloaderror'] = 'К сожалению, не удалось установить язык "{$a}". Процесс установки продолжится на английском.';
 $string['memorylimithelp'] = '<p>Сейчас ограничение памяти в PHP на Вашем сервере установлено в {$a}.</p>
 
 <p>Из-за этого у через какое-то время у Moodle могут возникнуть проблемы с памятью, особенно если у Вас будет много модулей и/или пользователей.</p>