Automatically generated installer lang files
[moodle.git] / install / lang / sr_cr / admin.php
index d1434ff..8a52b4e 100644 (file)
@@ -42,3 +42,4 @@ $string['cliunknowoption'] = 'Непрепознате опције:
 $string['cliyesnoprompt'] = 'откуцај y (значи да) или n (значи не)';
 $string['environmentrequireinstall'] = 'мора бити инсталиран и омогућен';
 $string['environmentrequireversion'] = 'неопходна верзија је {$a->needed} а Ви тренутно користите верзију {$a->current}';
+$string['upgradekeyset'] = 'Кључ за надоградњу (оставите празно ако не желите да поставите кључ)';