Merge branch 'MDL-68735' of https://github.com/stronk7/moodle
[moodle.git] / lang / en / admin.php
index 8a9cfe0..a766853 100644 (file)
@@ -1398,6 +1398,7 @@ $string['unsupportedphpversion71'] = 'PHP version 7.1 is not supported.';
 $string['unsupportedphpversion72'] = 'PHP version 7.2 is not supported.';
 $string['unsupportedphpversion73'] = 'PHP version 7.3 is not supported.';
 $string['unsupportedphpversion74'] = 'PHP version 7.4 is not supported.';
+$string['unsupportedphpversion80'] = 'PHP version 8.0 is not supported.';
 $string['unsuspenduser'] = 'Activate user account';
 $string['updateaccounts'] = 'Update existing accounts';
 $string['updatecomponent'] = 'Update component';