Merge branch 'MDL-63421' of git://github.com/stronk7/moodle
[moodle.git] / lang / en / admin.php
index 6824b16..ad1b1a9 100644 (file)
@@ -1208,6 +1208,7 @@ $string['unsupporteddbtablerowformat'] = 'Your database has tables using Antelop
 $string['unsupportedphpversion7'] = 'PHP version 7 is not supported.';
 $string['unsupportedphpversion71'] = 'PHP version 7.1 is not supported.';
 $string['unsupportedphpversion72'] = 'PHP version 7.2 is not supported.';
+$string['unsupportedphpversion73'] = 'PHP version 7.3 is not supported.';
 $string['unsuspenduser'] = 'Activate user account';
 $string['updateaccounts'] = 'Update existing accounts';
 $string['updatecomponent'] = 'Update component';