MDL-52210 upgrade: dan *REALLY* sucks at integrating
[moodle.git] / lib / db / upgrade.php
index ae69603..9784a5d 100644 (file)
@@ -4804,7 +4804,7 @@ function xmldb_main_upgrade($oldversion) {
             // Remove all other associated config.
             unset_all_config_for_plugin('webservice_amf');
         }
-        upgrade_main_savepoint(true, 2016011200.00));
+        upgrade_main_savepoint(true, 2016011200.00);
     }
 
     return true;