MDL-27500 HTML Editor - updating tinymce version used by moodle to 3.4.2
[moodle.git] / lib / editor / tinymce / lang / en / editor_tinymce.php
index 978c333..484ed6b 100644 (file)
@@ -32,8 +32,8 @@ $string['dragmath:dragmath_desc'] = 'Insert equation';
 $string['dragmath:dragmath_javaneeded'] = 'To use this page you need a Java-enabled browser. Download the latest Java plug-in from {$a}.';
 $string['dragmath:dragmath_title'] = 'DragMath Equation Editor';
 $string['media_dlg:filename'] = 'Filename';
-$string['moodlenolink:desc'] = 'Prevent automatic linking';
 $string['moodleemoticon:desc'] = 'Insert emoticon';
+$string['moodlenolink:desc'] = 'Prevent automatic linking';
 $string['pluginname'] = 'TinyMCE HTML editor';
 
 
@@ -804,4 +804,3 @@ $string['xhtmlxtras_dlg:title_acronym_element'] = 'Acronym Element';
 $string['xhtmlxtras_dlg:title_cite_element'] = 'Citation Element';
 $string['xhtmlxtras_dlg:title_del_element'] = 'Deletion Element';
 $string['xhtmlxtras_dlg:title_ins_element'] = 'Insertion Element';
-