MDL-27500 HTML Editor - updating tinymce version used by moodle to 3.4.2
[moodle.git] / lib / editor / tinymce / version.php
index 04c4c0a..59d5818 100644 (file)
@@ -28,4 +28,4 @@ defined('MOODLE_INTERNAL') || die();
 
 $plugin->version  = 2010093000;
 $plugin->requires = 2010070300;
-$plugin->release  = '3.3.9.2';
\ No newline at end of file
+$plugin->release  = '3.4.2';