MDL-45740 choice: version bump
[moodle.git] / mod / choice / version.php
index b6b732f..2b62ca9 100644 (file)
@@ -24,7 +24,7 @@
 
 defined('MOODLE_INTERNAL') || die();
 
-$plugin->version   = 2016010300;       // The current module version (Date: YYYYMMDDXX)
+$plugin->version   = 2016020100;       // The current module version (Date: YYYYMMDDXX)
 $plugin->requires  = 2015111000;    // Requires this Moodle version
 $plugin->component = 'mod_choice';     // Full name of the plugin (used for diagnostics)
 $plugin->cron      = 0;