MDL-51939 mod_forum: Fix groupid data on upgrade
[moodle.git] / mod / forum / version.php
index a6642b1..a8a7b59 100644 (file)
@@ -24,6 +24,6 @@
 
 defined('MOODLE_INTERNAL') || die();
 
-$plugin->version   = 2015051103;       // The current module version (Date: YYYYMMDDXX)
+$plugin->version   = 2015102900;       // The current module version (Date: YYYYMMDDXX)
 $plugin->requires  = 2015050500;       // Requires this Moodle version
 $plugin->component = 'mod_forum';      // Full name of the plugin (used for diagnostics)