MDL-40863 mod_resource: bump version
[moodle.git] / mod / resource / version.php
index f53583a..e87959f 100644 (file)
@@ -24,7 +24,7 @@
 
 defined('MOODLE_INTERNAL') || die();
 
-$plugin->version   = 2015051104;       // The current module version (Date: YYYYMMDDXX)
+$plugin->version   = 2015102300;       // The current module version (Date: YYYYMMDDXX)
 $plugin->requires  = 2015050500;    // Requires this Moodle version
 $plugin->component = 'mod_resource'; // Full name of the plugin (used for diagnostics)
 $plugin->cron      = 0;