MDL-50620 mod_scorm: Preventive (on rewrite) version bump to current.
[moodle.git] / mod / scorm / version.php
index 5175760..379070d 100644 (file)
@@ -24,7 +24,7 @@
 
 defined('MOODLE_INTERNAL') || die();
 
-$plugin->version   = 2015112701;    // The current module version (Date: YYYYMMDDXX).
+$plugin->version   = 2016011400;    // The current module version (Date: YYYYMMDDXX).
 $plugin->requires  = 2015111000;    // Requires this Moodle version.
 $plugin->component = 'mod_scorm';   // Full name of the plugin (used for diagnostics).
 $plugin->cron      = 300;