MDL-51629 mod_survey: New WS mod_survey_get_surveys_by_courses
[moodle.git] / mod / survey / version.php
index f185838..d953293 100644 (file)
@@ -24,7 +24,7 @@
 
 defined('MOODLE_INTERNAL') || die();
 
-$plugin->version   = 2015051100;       // The current module version (Date: YYYYMMDDXX)
+$plugin->version   = 2015051101;       // The current module version (Date: YYYYMMDDXX)
 $plugin->requires  = 2015050500;    // Requires this Moodle version
 $plugin->component = 'mod_survey';     // Full name of the plugin (used for diagnostics)
 $plugin->cron      = 0;