MDL-29857 google apis: OAuth 2.0 portfolio plugins upgrade
[moodle.git] / portfolio / googledocs / version.php
index a64c628..5cee5db 100644 (file)
@@ -24,7 +24,7 @@
 
 defined('MOODLE_INTERNAL') || die();
 
-$plugin->version   = 2012051400;        // The current plugin version (Date: YYYYMMDDXX).
+$plugin->version   = 2012053001;        // The current plugin version (Date: YYYYMMDDXX).
 $plugin->requires  = 2012051100;        // Requires this Moodle version.
 $plugin->component = 'portfolio_googledocs'; // Full name of the plugin (used for diagnostics).
 $plugin->cron      = 0;