MDL-29857 google apis: OAuth 2.0 portfolio plugins upgrade
[moodle.git] / portfolio / picasa / version.php
index 113c9cf..b56c5e6 100644 (file)
@@ -24,7 +24,7 @@
 
 defined('MOODLE_INTERNAL') || die();
 
-$plugin->version   = 2012051400;        // The current plugin version (Date: YYYYMMDDXX).
+$plugin->version   = 2012053001;        // The current plugin version (Date: YYYYMMDDXX).
 $plugin->requires  = 2012051100;        // Requires this Moodle version.
 $plugin->component = 'portfolio_picasa'; // Full name of the plugin (used for diagnostics).
 $plugin->cron      = 0;