Merge branch 'MDL-37217-master' of git://github.com/FMCorz/moodle
[moodle.git] / repository / googledocs / version.php
index a2382a9..83a366c 100644 (file)
@@ -25,6 +25,6 @@
 
 defined('MOODLE_INTERNAL') || die();
 
-$plugin->version   = 2012112900;        // The current plugin version (Date: YYYYMMDDXX).
-$plugin->requires  = 2012112900;        // Requires this Moodle version.
+$plugin->version   = 2013021900;        // The current plugin version (Date: YYYYMMDDXX).
+$plugin->requires  = 2013021901;        // Requires this Moodle version.
 $plugin->component = 'repository_googledocs'; // Full name of the plugin (used for diagnostics).