MDL-53467 repositories: Upgrade s3 to v0.5.1
[moodle.git] / repository / s3 / version.php
index df6d1fa..8cba240 100644 (file)
@@ -26,6 +26,6 @@
 
 defined('MOODLE_INTERNAL') || die();
 
-$plugin->version   = 2015111600;        // The current plugin version (Date: YYYYMMDDXX)
+$plugin->version   = 2015111601;        // The current plugin version (Date: YYYYMMDDXX)
 $plugin->requires  = 2015111000;        // Requires this Moodle version
 $plugin->component = 'repository_s3';   // Full name of the plugin (used for diagnostics)