MDL-10107 Fixed the definition of message providers ... it now works through files...
[moodle.git] / version.php
index fdd91a2..f55f818 100644 (file)
@@ -6,7 +6,7 @@
 // This is compared against the values stored in the database to determine
 // whether upgrades should be performed (see lib/db/*.php)
 
-    $version = 2008073000;  // YYYYMMDD   = date of the last version bump
+    $version = 2008073104;  // YYYYMMDD   = date of the last version bump
                             //         XX = daily increments
 
     $release = '2.0 dev (Build: 20080731)';  // Human-friendly version name