MDL-19698 importing latest dev version of simplepie, this should fix most PHP5.3...
authorPetr Skoda <skodak@moodle.org>
Mon, 19 Jul 2010 08:22:58 +0000 (08:22 +0000)
committerPetr Skoda <skodak@moodle.org>
Mon, 19 Jul 2010 08:22:58 +0000 (08:22 +0000)
commit73f272016a3b81ee0470d3bc4189dfc453310c53
tree71de8303ea93920e757d4bb33e798d9ed09d3265
parent289bcf7305782513025c7f0fd68a49679d268272
MDL-19698 importing latest dev version of simplepie, this should fix most PHP5.3 deprecated issues
lib/simplepie/readme_moodle.txt
lib/simplepie/simplepie.inc