MDL-69308 travis: Bump min PHP requirement to 7.3
authorEloy Lafuente (stronk7) <stronk7@moodle.org>
Sun, 10 Jan 2021 22:42:52 +0000 (23:42 +0100)
committerEloy Lafuente (stronk7) <stronk7@moodle.org>
Sun, 10 Jan 2021 22:42:52 +0000 (23:42 +0100)
commit1dbb7f3d6b2eec4b16ab5c99cfbfe5bb5dff35da
treecef70f849f6dca81728f3120eade2ee8661559de
parent632aceec60a45b9b9ea8217afe87f3b68ba82790
MDL-69308 travis: Bump min PHP requirement to 7.3
.travis.yml