MDL-22574 removing obsolete choose file elements that can not work any more, develope...
authorPetr Skoda <skodak@moodle.org>
Sat, 5 Jun 2010 09:58:30 +0000 (09:58 +0000)
committerPetr Skoda <skodak@moodle.org>
Sat, 5 Jun 2010 09:58:30 +0000 (09:58 +0000)
commit4b7c96d9e6b714db1c0e4b09fdcc9f1fc995f51d
treedf03b138968b9ee0249f48dbd915d6d518eefb2b
parentb1d440738bd8deb29343713cc44912ef2306e227
MDL-22574 removing obsolete choose file elements that can not work any more, developers have to upgrade code
lib/form/choosecoursefile.php [deleted file]
lib/form/choosecoursefileorimsrepo.php [deleted file]
lib/formslib.php
question/import_form.php