MDL-67415 environment: change requirements
authorEloy Lafuente (stronk7) <stronk7@moodle.org>
Wed, 12 Aug 2020 23:22:44 +0000 (01:22 +0200)
committerAndrew Nicols <andrew@nicols.co.uk>
Thu, 20 Aug 2020 00:29:43 +0000 (08:29 +0800)
commit606fbca6b455e5751feb65b6f7600bb6a588e052
tree5dafa747f46921ead061b4646a31eb0fe95d6259
parent050eb97c3321a14eca8159052510e93649941f0a
MDL-67415 environment: change requirements

- mysql requirement up to 5.7
- postgres requirement up to 9.6
admin/environment.xml