MDL-50687 phpunit: error early if required locale not installed
authorDan Poltawski <dan@moodle.com>
Fri, 30 Oct 2015 11:40:33 +0000 (11:40 +0000)
committerDan Poltawski <dan@moodle.com>
Fri, 13 Nov 2015 07:00:09 +0000 (07:00 +0000)
commit968052906967ff0866501b59a6e1bc2941ad17ed
tree8e570561320765b78e90ed4d8e65cd27635c17c8
parentbcf2ea710cdae055fddbecd0618087e071c0559a
MDL-50687 phpunit: error early if required locale not installed
lib/phpunit/classes/util.php