MDL-26985 make sure admins do not upgrade to 2.1dev accidentally
authorPetr Skoda <commits@skodak.org>
Sat, 26 Mar 2011 21:28:32 +0000 (22:28 +0100)
committerPetr Skoda <commits@skodak.org>
Sat, 26 Mar 2011 21:28:32 +0000 (22:28 +0100)
commit9778dae374b10a825b8e500e36958b92a6b4e9ad
treefdaff04d26c229cbdf668953b1d13f0542eb5a28
parentaca9888fa010cf0664edfcd939035e179a17c53c
MDL-26985 make sure admins do not upgrade to 2.1dev accidentally

We already have the new maturity warning in the upgrade page but we are not changing versions yet, we should better give admins one extra chance to go back to latest 2.0.2+ stable.
index.php