MDL-26985 new Moodle 2.1 requirements
authorPetr Skoda <commits@skodak.org>
Sat, 26 Mar 2011 21:02:42 +0000 (22:02 +0100)
committerPetr Skoda <commits@skodak.org>
Sat, 26 Mar 2011 21:02:42 +0000 (22:02 +0100)
commitc904cbbdd2f4492b64a5152a3e08f6bccbb57349
tree014e5da5be017a95c2ed647879e7088b9bc4f553
parent92a387b467eaf247f3cc954c880d191c74d4b4d8
MDL-26985 new Moodle 2.1 requirements

For now only extra PHP 5.3.2 requirement compared to 2.0.
admin/environment.xml